金蝶kis迷你版12.0对安装环境适用性
系统配置要求:
PC机(windows)
CPU 最低要求 1.6 GHz Pentium 4 处理器
硬盘 需要20GB以上的可用空间
内存 最低RAM 2G
操作系统要求:
只支持Windows简体中文版操作系统。
Windows XP Professional SP3 (32位)
Windows Server 2003 SP2 (32位)
Windows Vista 旗舰版(32位)
Windows Server 2008 (32位,64位)
Windows 7 旗舰版(32位,64位)
Windows 8 企业版(32位,64位)
Windows8.1专业版(64位)
Win2012企业版(64位)
Win2012R2标准版(64位)
Win10专业版(32位,64位)
关于升级
账套支持 “KIS迷你版V8.0”、“KIS迷你版V8.1”、“迷你版V9.1”、“迷你版V9.1SP1”、“迷你版V10.0”等版本的自动升级。
“金蝶2000迷你版V6.2”、“会计中心7.3”、“KIS迷你版V7.4”、“KIS迷你版V7.5(含sp1、sp2)”、“KIS迷你版V7.6(含sp1)”等版本,需先升级到“迷你版V8.0”。
“金蝶2000迷你版V6.2”以前所有版本,需先升级到“金蝶2000迷你版V6.2”。
V11.0版本的用户完成升级流程处理后,在V12.0上重新登录金蝶云账号即可使用新版本;V11.0版本以下用户必须完成升级换货流程,在V12.0上注册金蝶云账号后,登录激活才能使用新版本。

作者 erpsea

金蝶软件服务助手QQ&微信:317910317
软海网(www.erpsea.com)网络无界限,服务零距离

Leave a Reply

电子邮件地址不会被公开。 必填项已用*标注

此站点使用Akismet来减少垃圾评论。了解我们如何处理您的评论数据